La faille Heartbleed d'OpenSSL

Une vulnérabilité « sérieuse » affecte la librairie cryptographique OpenSSL. Baptisé « heartbleed », ce bug « permet à n’importe qui sur Internet de lire la mémoire des systèmes protégés par les versions vulnérables du logiciel OpenSSL.

Soyez le premier à commenter

M'envoyer une notification dès qu'un autre membre commente.

Merci de créer un identifiant pour pouvoir poster votre commentaire.

- ANNONCES GOOGLE

Close